<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="pl" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Ukraina aresztuje zagraniczne aktywa Gazpromu - Sputnik Polska</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Ministerstwo Sprawiedliwości Ukrainy zamierza na jesieni wdrożyć procedury nałożenia aresztu na majątek Gazpromu w innych krajach, aby uregulować grzywnę nałożoną przez Komisję Antymonopolową – poinformował szef resortu Paweł Pietrenko."><meta name="keywords" content="Gazprom, Ukraina"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1501844400"><meta property="analytics:author" content="Obozrevatel  "><meta property="analytics:rubric" content="swiat"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="102846830059534"><meta property="fb:pages" content="337576029619670"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=36&issuer_article_id=6021195"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://pl.sputniknews.com/swiat/201708046021195-sputnik-ukraina-gazprom-aktywa/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnpl1.img.sputniknews.com/min/css/common.css?22bd37d57f"><link rel="stylesheet" href="https://cdnpl1.img.sputniknews.com/min/css/videoplayer/common.css?22bd37d57f"><link rel="stylesheet" href="https://cdnpl2.img.sputniknews.com/min/css/responsive.css?2bda4f92c">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnpl2.img.sputniknews.com/min/css/windows/windows.css?21b277eaa"><link rel="stylesheet" href="https://cdnpl2.img.sputniknews.com/min/css/article.css?2ef6bc4cf"><link rel="stylesheet" href="https://cdnpl2.img.sputniknews.com/min/css/comments/comments.css?219f89f227"><script src="https://cdnpl1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("pl", {
					
						"LIVE": "NA ŻYWO",
						"Play video": "Odtwarzaj wideo",
						"Play": "Odtwarzaj",
						"Pause": "Pauza",
						"Current Time": "Aktualny czas",
						"Duration Time": "Czas trwania",
						"Remaining Time": "Pozostały czas",
						"Stream Type": "Typ strumienia",
						"Loaded": "Załadowany",
						"Progress": "Status",
						"Fullscreen": "Pełny ekran",
						"Non-Fullscreen": "Pełny ekran niedostępny",
						"Mute": "Wyłącz dźwięk",
						"Unmute": "Włącz dźwięk",
						"Close": "Zamknij",
						"Close Modal Dialog": "Zamknij",
						"Playback Rate": "Szybkość odtwarzania",
						"You aborted the media playback": "Odtwarzanie zostało przerwane",
						"A network error caused the media download to fail part-way.": "Problemy z siecią spowodowały błąd przy pobieraniu materiału wideo.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Materiał wideo nie może być załadowany, ponieważ wystąpił problem z siecią lub format nie jest obsługiwany",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Odtwarzanie materiału wideo zostało przerwane z powodu uszkodzonego pliku wideo lub z powodu błędu funkcji, które nie są wspierane przez przeglądarkę.",
						"No compatible source was found for this media.": "Dla tego materiału wideo nie znaleziono kompatybilnego źródła."
				});
			</script><script src="https://cdnpl1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?291da826d"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_pl']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'pol', www: 'https://pl.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_pl", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Czytaj więcej' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-pl/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="Ukraina aresztuje zagraniczne aktywa Gazpromu"><meta property="og:url" content="https://pl.sputniknews.com/swiat/201708046021195-sputnik-ukraina-gazprom-aktywa/"><meta property="og:type" content="website"><meta property="og:description" content="Ministerstwo Sprawiedliwości Ukrainy zamierza na jesieni wdrożyć procedury nałożenia aresztu na majątek Gazpromu w innych krajach, aby uregulować grzywnę nałożoną przez Komisję Antymonopolową – poinformował szef resortu Paweł Pietrenko."><meta property="og:image" content="https://cdnpl2.img.sputniknews.com/images/196/66/1966689.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_polska"><meta name="twitter:url" content="https://pl.sputniknews.com/swiat/201708046021195-sputnik-ukraina-gazprom-aktywa/"><meta name="twitter:title" content="Ukraina aresztuje zagraniczne aktywa Gazpromu"><meta name="twitter:description" content="Ministerstwo Sprawiedliwości Ukrainy zamierza na jesieni wdrożyć procedury nałożenia aresztu na majątek Gazpromu w innych krajach, aby uregulować grzywnę nałożoną przez Komisję Antymonopolową – poinformował szef resortu Paweł Pietrenko."><meta name="twitter:image" content="https://cdnpl2.img.sputniknews.com/images/196/66/1966689.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-08-04T13:00:10Z" http-equiv="last-modified"><meta content="2017-08-04T13:00:10Z" itemprop="dateModified" name="lastmod"><meta content="2017-08-04T13:00:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-08-04T13:00:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/swiat/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://pl.sputniknews.com/amp/swiat/201708046021195-sputnik-ukraina-gazprom-aktywa/"><meta name="url_type" content="usual"><meta name="news_keywords" content="Gazprom, Ukraina"><style type="text/css" media="screen"> 
</style>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_pl', [[728, 90], [970, 90]], 'div-gpt-ad-1471864468627-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_pl', [[300, 100], [300, 250]], 'div-gpt-ad-1471864507005-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_pl"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=102846830059534&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '6021195'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5QBWMZ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-5QBWMZ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Polska</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Wszystkie wydania</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Wejście</a><a class="b-sitenav__userauth-register authRegisterOpen">Rejestracja</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Wyjście</a></span></div><span>15:52 </span>04 Sierpień 2017</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_pl -->
<div id='div-gpt-ad-1471864468627-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471864468627-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Strona główna</a></li><li class="b-mainnav__item"><a href="/swiat/">Świat</a></li><li class="b-mainnav__item"><a href="/polska/">Polska</a></li><li class="b-mainnav__item"><a href="/polityka/">Polityka</a></li><li class="b-mainnav__item"><a href="/gospodarka/">Gospodarka</a></li><li class="b-mainnav__item"><a href="/swiatowa_prasa/">Światowa prasa</a></li><li class="b-mainnav__item"><a href="/opinie/">Opinie</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-3497847">Multimedia</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-4741434">Radio</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogi</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-3497847" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografika/">Infografika</a></li><li><a href="/video/">Wideo</a></li><li><a href="/karykatury/">Karykatury</a></li></ul></div></div><div id="parent-4741434" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_w_polu_widzenia/">W polu widzenia</a></li><li><a href="/radio_mysli_na_glos/">Myśli na głos</a></li><li><a href="/radio_poznaj_rosje/">Poznaj Rosję</a></li><li><a href="/radio_moskwa_warszawa/">Moskwa-Warszawa: tango dla dwojga</a></li><li><a href="/radio_prosto_z_mostu/">Prosto z mostu</a></li><li><a href="/radio_a_propos/">À propos</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-header__weather" title="Częściowe zachmurzenie, bez opadów atmosferycznych"><span class="location">Warszawa</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-2"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>28°C</span></div><div class="b-header__weather" title="Zachmurzenie z przejaśnieniami, bez opadów atmosferycznych"><span class="location">Moskwa</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-2"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>19°C</span></div></div><div class="b-header__nav-radio">Na żywo<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=68236745&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/pl.sputnik"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnik_polska"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Szukaj</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews"></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnpl1.img.sputniknews.com/images/196/66/1966680.jpg" width="1000" height="541" alt="Logo Gazpromu" title="Logo Gazpromu" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Ukraina aresztuje zagraniczne aktywa Gazpromu</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AFP 2017/ Eric Piermont </span></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/swiat/" itemprop="articleSection">Świat</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-08-04T13:00">13:00 04.08.2017</time><!--noindex--><span data-article="6021195" id="getShortUrl" class="b-article__refs-getshorturl">Krótki link</span><!--/noindex--></div><div class="b-article__refs-author"><a href="/authors/obozrevatel/">Obozrevatel</a></div><div class="b-counters "><a href="/swiat/201708046021195-sputnik-ukraina-gazprom-aktywa/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>1</a><span class="b-counters-icon b-counters-icon_view"><i></i>774</span><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>34</span></div></div><div itemprop="description" class="b-article__lead"><p>Ministerstwo Sprawiedliwości Ukrainy zamierza na jesieni wdrożyć procedury nałożenia aresztu na majątek Gazpromu w innych krajach, aby uregulować grzywnę nałożoną przez Komisję Antymonopolową – poinformował szef resortu Paweł Pietrenko.</p></div><div itemprop="articleBody" class="b-article__text"><p>&mdash;&nbsp;Na razie nie będziemy wymieniać kraj&oacute;w, do kt&oacute;rych możemy się zwr&oacute;cić, aby nie doszło do politycznych manipulacji ze strony Rosji &ndash; powiedział polityk w wywiadzie dla gazety internetowej Obozrevatel.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: pl.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 45005_bn5-->
<div id="adfox_14973459457974639"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_14973459457974639',
        params: {
            pp: 'koq',
            ps: 'ckbo',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Ukraina aresztuje zagraniczne aktywa Gazpromu" title="Facebook"></div><div class="twitter" data-via="sputnik_polska" data-title="Ukraina aresztuje zagraniczne aktywa Gazpromu" title="Twitter"></div><a class="social-likes-pane__eml" href="mailto:?subject=Ukraina%20aresztuje%20zagraniczne%20aktywa%20Gazpromu&amp;body=Artyku%C5%82%20ze%20strony%20pl.sputniknews.com%20%0D%0A%0D%0AUkraina%20aresztuje%20zagraniczne%20aktywa%20Gazpromu%0D%0Ahttps://pl.sputniknews.com/swiat/201708046021195-sputnik-ukraina-gazprom-aktywa/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="plusone" title="Google+">Google+</div><div class="blogger" title="Blogger">Blogger</div></div></div></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=6021195&amp;value=1" class="b-article__likes-up">1</a><a href="/services/likes/like/?article_id=6021195&amp;value=-1" class="b-article__likes-down">34</a></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Zobacz również:</h3></dt><dd class="b-article__refs-item-title"><a href="/swiat/201708046019858-sputnik-usa-mueller-trump-rosja/"><strong>Ława przysięgłych do spraw „rosyjskiej ingerencji"</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/swiat/201708046020880-sputnik-jakucja-kopalnia-zatopienie/"><strong>Zatopienie kopalni w Jakucji</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/swiat/201708046018311-Armia-Rosji-sklep-prezent-amerykanscy-dyplomaci/"><strong>Prezent na pożegnanie dla amerykańskich dyplomatów</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tagi:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/organization_Gazprom/">Gazprom</a>, <a href="/tags/geo_Ukraina/">Ukraina</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="6021195" data-title="Ukraina aresztuje zagraniczne aktywa Gazpromu" data-url="/swiat/201708046021195-sputnik-ukraina-gazprom-aktywa/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Śledź </label><label class="subscribed">Przestań śledzić</label></span><a class="comment_rules">Standardy społeczności</a>Dyskusja</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Komentarz przez Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Komentarz przez Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://pl.sputniknews.com/swiat/201708046021195-sputnik-ukraina-gazprom-aktywa/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Komentarz</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="6021195"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="swiat"><div class="line"><textarea name="comment" placeholder="Skomentuj"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Dodaj komentarz</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                Dziękujemy! Twój komentarz zostanie poddany kontroli moderatora z uwagi na spełnianie <a class="comment_rules">Reguły</a>
            
        </label></div><div class="line more"><a class="another-one">Więcej</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Wszystkie komentarze</h3><a data-url="" class="more" style="display:none;"><em></em>Pokaż więcej komentarzy (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Pokaż nowe komentarze (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Komentarz</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '6021195'; /* if (typeof Comet != 'undefined') { Comet.listen('6021195', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Odpowiedz</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>w odpowiedzi na </span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Pokaż komentarz</i><i class="hide">Ukryj komentarz</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Edytuj</a> | <a class="delete" data-id="">Skasować</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Zapisz</i></button><input type="hidden" name="article_id" value="6021195"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Dziękujemy! Twój komentarz zostanie poddany kontroli moderatora z uwagi na spełnianie <a class="comment_rules">Reguły</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="6021195" data-project="sputnik_pl"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Wiadomości</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Aktualności</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Najchętniej czytane</a></li><li class="b-tabs__head-item"><a href="#mostdiscussed-tab">Najczęściej Komentowane</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">15:29</span><a href="/swiat/201708046023675-sputnbik-polska-saakaszwili/">Saakaszwili przyleciał do Polski bez dokumentów</a></li><li class="b-news__item"><span class="b-news__time">15:07</span><a href="/gospodarka/201708046020864-bialoruski-biznesmen-jednak-nie-kupi-ukrainskiej-spolki-Sbierbanku/">Białoruski biznesmen jednak nie kupi ukraińskiej „córki" Sbierbanku</a></li><li class="b-news__item"><span class="b-news__time">14:44</span><a href="/swiat/201708046017874-Rosyjskie-krazowniki-Baltyk/">Przejście rosyjskich krążowników przez Bałtyk może wzbudzić niepokój Polski (wideo)</a></li><li class="b-news__item"><span class="b-news__time">14:19</span><a href="/swiat/201708046021783-sputnik-krym-scooter-festiwal/">Scooter nie przejął się groźbami Ukrainy</a></li><li class="b-news__item"><span class="b-news__time">13:57</span><a href="/polska/201708046021380-media-Polska-zagrozila-ze-wycofa-sie-z-zakupu-Patriotow/">Media: Polska grozi, że wycofa się z zakupu Patriotów</a></li></ul><a href="/archive/" class="b-news__more">Wszystkie wiadomości</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/swiat/201708025960144-Ziemia-meteoryt-zderzenie/">Do Ziemi zbliża się „matka tunguskiego meteorytu”</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>3368</span></div></li><li class="b-news__item"><a href="/swiat/201708026007106-Ukraina-Rosja-budowa-mostu-Krym/">Awantura o Most Krymski</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>3021</span></div></li><li class="b-news__item"><a href="/polityka/201708036011230-Miedwiediew-Rosja-USA-wojna-handlowa/">Miedwiediew: Rosji została wypowiedziana wojna handlowa</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>2670</span></div></li><li class="b-news__item"><a href="/opinie/201708046016488-Maria-Zacharowa-Goodbye-Ameryko-MSZ-Rosji/">Maria Zacharowa: Goodbye, Ameryko?</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>2457</span></div></li><li class="b-news__item"><a href="/opinie/201708026008443-Ukraina-karmi-terrorystow-za-chinskie-pieniadze-a-Rosja-ma-za-to-zaplacic/">Ukraina karmi terrorystów za chińskie pieniądze, a winny jest Most Krymski</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>2250</span></div></li></ul><a href="/archive/" class="b-news__more">Wszystkie wiadomości</a></div><div class="b-tabs__content" id="mostdiscussed-tab"><ul><li class="b-news__item"><a href="/polityka/201708036011230-Miedwiediew-Rosja-USA-wojna-handlowa/">Miedwiediew: Rosji została wypowiedziana wojna handlowa</a><div class="b-counters "><a href="/polityka/201708036011230-Miedwiediew-Rosja-USA-wojna-handlowa/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>71</a></div></li><li class="b-news__item"><a href="/opinie/201708016003478-sputnik-dwie-prawdy-o-powstaniu-warszawskim/">Każdy ma swoją prawdę o Powstaniu Warszawskim</a><div class="b-counters "><a href="/opinie/201708016003478-sputnik-dwie-prawdy-o-powstaniu-warszawskim/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>55</a></div></li><li class="b-news__item"><a href="/gospodarka/201708026003282-gazprom-opal-polska-nord-stream-gaz-sputnik/">Polsce nie udało się zablokować dostaw rosyjskiego gazu do Europy</a><div class="b-counters "><a href="/gospodarka/201708026003282-gazprom-opal-polska-nord-stream-gaz-sputnik/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>49</a></div></li><li class="b-news__item"><a href="/opinie/201708046016488-Maria-Zacharowa-Goodbye-Ameryko-MSZ-Rosji/">Maria Zacharowa: Goodbye, Ameryko?</a><div class="b-counters "><a href="/opinie/201708046016488-Maria-Zacharowa-Goodbye-Ameryko-MSZ-Rosji/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>40</a></div></li><li class="b-news__item"><a href="/polityka/201708026007652-UE-Czarnogora-Albania-Norwegia-Ukraina-antyrosyjskie-sankcje/">Czarnogóra, Albania, Norwegia i Ukraina w ślad za UE przedłużyły antyrosyjskie sankcje</a><div class="b-counters "><a href="/polityka/201708026007652-UE-Czarnogora-Albania-Norwegia-Ukraina-antyrosyjskie-sankcje/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>39</a></div></li></ul><a href="/archive/" class="b-news__more">Wszystkie wiadomości</a></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: pl.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 45003_bn3-->
<div id="adfox_1478778263"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778263',
        params: {
            pp: 'iwu',
            ps: 'ckbo',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karykatury</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografika</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/201708046018922-Sputnik-Rosja-wypoczynek-na-rosyjskich-kurortach/"><img src="https://cdnpl2.img.sputniknews.com/images/601/92/6019213.jpg" width="700" height="440" alt="Statek wycieczkowy w wodach Gurzufa" title="Statek wycieczkowy w wodach Gurzufa" class=""></a><div class="b-multimedia-light__title"><a href="/foto/201708046018922-Sputnik-Rosja-wypoczynek-na-rosyjskich-kurortach/">Wypoczynek w rosyjskich kurortach</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karykatury/201708036015435-sputnik-karykatura-sankcje-trump-usa-rosja/"><img src="https://cdnpl1.img.sputniknews.com/images/601/53/6015332.jpg" width="700" height="440" alt="Antyrosyjskie sankcje" title="Antyrosyjskie sankcje" class=""></a><div class="b-multimedia-light__title"><a href="/karykatury/201708036015435-sputnik-karykatura-sankcje-trump-usa-rosja/">„Nie chcem, ale muszem"</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografika/201707285975192-Sputnik-Rosja-latajacy-czolg/"><img src="https://cdnpl2.img.sputniknews.com/images/597/51/5975141.jpg" width="700" height="440" alt="T-90MS" title="T-90MS" class=""></a><div class="b-multimedia-light__title"><a href="/infografika/201707285975192-Sputnik-Rosja-latajacy-czolg/">Latający czołg T-90MS</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300x250_sputniknews_pl -->
<div id='div-gpt-ad-1471864507005-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471864507005-0'); });
</script>
</div></div><div class="b-block b-tabs "><h3 class="b-block__title">Znajdź nas</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/pl.sputnik" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pl.sputnik"><a href="https://www.facebook.com/pl.sputnik">pl.sputnik</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnik_polska" data-lang="pl" data-widget-id="568762563719352321">@sputnik_polska</a></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=6021195&amp;obj_type=article&amp;action_type=&amp;ts=1501854741" alt="" style="visibility: none;"><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/swiat/">Świat</a></dt><dd></dd></dl><dl><dt><a href="/polska/">Polska</a></dt><dd></dd></dl><dl><dt><a href="/polityka/">Polityka</a></dt><dd></dd></dl><dl><dt><a href="/gospodarka/">Gospodarka</a></dt><dd></dd></dl><dl><dt><a href="/opinie/">Opinie</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografika/">Infografika</a><ul></ul><a href="/video/">Wideo</a><ul></ul><a href="/karykatury/">Karykatury</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_w_polu_widzenia/">W polu widzenia</a><ul></ul><a href="/radio_mysli_na_glos/">Myśli na głos</a><ul></ul><a href="/radio_poznaj_rosje/">Poznaj Rosję</a><ul></ul><a href="/radio_moskwa_warszawa/">Moskwa-Warszawa: tango dla dwojga</a><ul></ul><a href="/radio_prosto_z_mostu/">Prosto z mostu</a><ul></ul><a href="/radio_a_propos/">À propos</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">O projekcie</a><ul></ul><a href="/docs/about/terms_of_use.html">Zasady wykorzystywania treści</a><ul></ul><a href="/docs/about/feedback.html">Kontakt</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik. Wszystkie prawa zastrzeżone
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter28683981 = new Ya.Metrika({id:28683981,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28683981" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnpl1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/plugins/social-likes.min.js?297011422"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/sputnik.js?2253f74e"></script><script src="https://id.sputniknews.com/get.js?8a4fc28e3bb8bbca90a31c21bf302ff6"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'pl', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnpl2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnpl2.img.sputniknews.com/min/js/pages/article.js?27fcfae60"></script><script src="https://cdnpl1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnpl2.img.sputniknews.com/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Zarejestrować się</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nazwa użytkownika </label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Hasło:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Potwierdź hasło:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Wpisz kod z obrazka</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Wejście</a><a href="/docs/about/privacy_policy.html" class="rules">Polityka prywatności</a></div><div>Naciśnięcie przycisku „Rejestracja” oznacza zgodę na przetwarzanie danych osobowych i akceptację polityki prywatności.</div></section><section class="line"><button>Rejestracja</button><label class="requirements">* Pola obowiązkowe</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Potwierdź e-mail, aby kontynuować. Na adres <a class="email"></a> wysłano instrukcję potwierdzenia
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Odzyskanie hasła</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Wpisz e-mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="register-captcha">Wpisz kod z obrazka</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Odzyskać</button><div class="links"><a class="auth">Wejście</a><a href="/docs/about/privacy_policy.html" class="rules">Polityka prywatności</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Udało się! E-mail z instrukcją odzyskania hasła został wysłany na <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Rejestracja</header><section class="body"><section class="line">Czy masz profil na pl.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Tak</a><a class="button localAccountCreateOpen">Nie</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Rejestracja</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dzień dobry <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Hasło:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Zapamiętaj mnie</label></div><div class="field"><button>Wejść </button></div><div class="field"><a class="localAccountCreateOpen">Nie mam profilu na pl.sputniknews.com</a></div><div class="links"><a class="register">Rejestracja</a><a class="restore">Zapomiałeś hasło?</a><a href="/docs/about/privacy_policy.html" class="rules">Polityka prywatności</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Rejestracja</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dzień dobry <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nazwa użytkownika </label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Dalej</button></div><div class="links"><a href="/id/" class="auth">Wejście</a></div><div class="field"><a class="localAccountLinkOpen">Mam profil na pl.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Zlikwidować konto</header><section class="body">Czy na pewno chcesz zlikwidować swój profil na pl.sputniknews.com?<div class="button-group"><a class="button yes">Tak</a><a class="button modalClose">Nie</a></div></section><section class="success">Twój profil został zlikwidowany! Możesz go odzyskać w ciągu 30 dni klikając na link wysłany w wiadomości na adres ukazany podczas rejestracji.<div class="button-group"><a class="button modalClose">Zamknij</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Standardy społeczności</header><section class="body"><div class="rules scrollpane"><p>Fakt rejestracji i autoryzacji użytkownika na stronach Sputnik z pomocą konta lub kont użytkownika na portalach społecznościowych oznacza zgodę z poniższymi zasadami.</p> <p>Użytkownik zobowiązuje się swoimi działaniami nie łamać prawa krajowego i międzynarodowego.</p> <p>Użytkownik zobowiązuje się wypowiadać się z szacunkiem wobec pozostałych uczestników dyskusji, czytelników i osób figurujących w materiałach. </p> <p>Administracja ma prawo usunąć komentarze w języku innym niż język głównej części materiału prasowego.</p> <p>We wszystkich wersjach językowych strony sputniknews.com dopuszczalne jest redagowanie zamieszczonych przez użytkownika komentarzy.</p> <p>Komantarz użytkownika będzie usunięty, jeśli:</p> <ul> <li>Nie jest zgodny z tematyką komentowanego materiału;</li> <li>Rozpowszechnia nienawiść, dyskryminację rasową, etniczną, płciową, religijną, społeczną lub narusza prawa mniejszości;</li> <li>narusza prawa niepełnoletnich, przyczynia im szkody w dowolnej formie, w tym także moralnej;</li> <li>zawiera treści o charakterze ekstremistycznym i terrorystycznym, wzywa do działań sprzecznych z prawem;</li> <li>zawiera słowa obraźliwe lub pogróżki pod adresem innych użytkowników, konkretnych osób lub organizacji, szkodzi ich godności lub narusza reputację;</li> <li>zawiera słowa obraźliwe skierwane pod adresem agencji Sputnik;</li> <li>narusza nietykalność życa prywatnego, rozpowszechnia dane osobowe osób trzecich bez ich zgody, narusza tajemnicę korespondencji;</li> <li>zawiera opis lub link do scen przemocy lub okrutnego traktowania zwierząt;</li> <li>zawiera informację o sposobach popełnienia samobójstwa, namawia do samobójstwa;</li> <li>ma cel komercyjny, zawiera reklamę, nielegalną reklamę polityczną lub link do innych źródeł zawierających taką reklamę;</li> <li>promuje produkty ub usługi osób trzecich bez odpowiedniej zgody;</li> <li>zawiera wyrażenia obraźliwe lub słowa niecenzuralne, a także zawiera jednostki leksykalne mieszczące się w tym określeniu;</li> <li>zawiera spam, reklamuje rozpowszechnianie spamu, serwisy masowej rozsyłki informacji i źródła zarobkowania w internecie;</li> <li>reklamuje spożycie narkotycznych/psychotropowych preparatów, zawiera informację o ich przygotowaniu i spożyciu;</li> <li>zawiera link do wirusów lub szkodliwych programów;</li> <li>jest częścią akcji, w której pojawia się wielka ilość komentarzy z identyczną lub podobną treścią (flashmob);</li> <li>autor pisze dużą ilość komentarzy ze zniekształconą lub trudną do zrozumienia treścią (flood);</li> <li>autor łamie etykietę sieciową, wykazuje się agresywnością, pastwi się lub obraża (trolling);</li> <li>autor wykazuje brak szacunku do języka, na przykład tekst komentarza napisany jest w całości wielkimi literami, lub nie jest rozbity na zdania.</li> </ul> <p>Administracja ma prawo bez uprzedniego powiadomienia użytkownika zablokować mu dostęp do strony lub usuąć jego konto w razie złamania przez użytkownika zasad komentowania lub odkrycia w działaniach użytkownika oznak takiego nadużycia. </p> <p>Użytkownik może zainicjować odtworzenie swojego konta/odblokowanie dostępu, jesli napisze mail na adres: <a href="mailto:moderator.pl@sputniknews.com">moderator.pl@sputniknews.com</a>. </p> <p>W mailu muszą zostać ukazane: </p> <ul> <li>Temat: odtworzenie konta/odblokowanie dostępu </li> <li>Login użytkownika </li> <li>Wyjaśnienie przyczyn działania, które były naruszeniem wyżej wymienionych zasad i doprowadziły do zablokowania dostępu. </li> </ul> <p>Jeśli moderatorzy uznają za możliwe odtworzenie konta/odblokowanie dostępu, to zostanie to uczynione. </p> <p>W razie powtórnego złamania zasad i powtórnego zablokowania dostęp użytkownika nie będzie odtworzony, zablokowanie w takim wypadku jest całkowite. </p> <p>W celu skontaktowania się z grupą moderatorów prosimy o pisanie na adres <a href="mailto:moderator.pl@sputniknews.com">moderator.pl@sputniknews.com</a>. </p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Wejście</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Hasło:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Zapamiętaj mnie</label></div><div class="field"><button>Wejść </button></div><div class="links"><a class="register">Rejestracja</a><a class="restore">Zapomiałeś hasło?</a><a href="/docs/about/privacy_policy.html" class="rules">Polityka prywatności</a></div><div class="field social"><label>Zarejestruj się inaczej:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
